Die sympathische Campercommunity
Anzeige
Anzeige

Zurück   Die sympathische Campercommunity > Technik, Zubehör, Ausstattung, Umbauten > Wasser und Sanitär

Wasser und Sanitär Alles rund ums Sanitär, Wasserver- und entsorgung, Pumpen, Behälter, Schlauchsysteme, ....

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 27.09.2017, 18:19   Fehlerhafte Wasserstandsanzeige   #1 (Link direkt zu diesem Beitrag)   nach oben 
Wintercamper

Punkte: 14.576, Level: 83
Punkte: 14.576, Level: 83 Punkte: 14.576, Level: 83 Punkte: 14.576, Level: 83
Aktivität: 9,1%
Aktivität: 9,1% Aktivität: 9,1% Aktivität: 9,1%
Last Achievements
 
Benutzerbild von Michael42
 
Registriert seit: 08.09.2010
Ort: Umgebung von Hannover
Beiträge: 529

Zelt: Isabella
(Zug)fahrzeug: BMW 3er mit Rucksack
Wohnwagen: Fendt Tendenza 515 SG
Sonstiges: nö, nichts zu sagen...

Michael42 hat eine strahlende Zukunft Michael42 hat eine strahlende Zukunft Michael42 hat eine strahlende Zukunft Michael42 hat eine strahlende Zukunft Michael42 hat eine strahlende Zukunft Michael42 hat eine strahlende Zukunft Michael42 hat eine strahlende Zukunft Michael42 hat eine strahlende Zukunft
Standard Fehlerhafte Wasserstandsanzeige

Moin zusammen,

unser junger Fendt hat uns mit einer etwas seltsamen Frischwasserstandsanzeige überrascht.
Egal wie voll der Wassertank war, es wurde bei Drück aufs Knöpfchen immer nur die rote LED für (fast) leer angezeigt. Lustigerweise war bei laufender Wasserpumpe die Anzeige korrekt.
Nun war der Wagen gerade beim Händler um unsere auf dem CSD geschossene Duomatic anzuschliessen und es wurden auch gleich ein paar Garantiearbeiten mit gemacht.
Auslöser des seltsamen Anzeigeverhaltens war eine defekte Wasserpumpe...
Wäre ich nie drauf gekommen...
Ich hatte auf der ersten längeren Tour mal den Sensor ausgebaut und durch Kurzschliessen der Stäbe die Anzeige geprüft. Da war sie ok...

Ich halte diesen Fehler für so seltsam, das ich euch am Grund teilhaben lassen möchte...

Viele Grüße
Michael
__________________
...und Danke für den Fisch!

Geändert von Michael42 (27.09.2017 um 18:20 Uhr)
Michael42 ist offline   Mit Zitat antworten
Folgende 6 Benutzer sagen Danke zu Michael42 für den wertvollen Beitrag:
caravanix (27.09.2017), Garfield (27.09.2017), Hubert (27.09.2017), JoSe (27.09.2017), Perry (28.09.2017)
Alt 28.09.2017, 18:24   AW: Fehlerhafte Wasserstandsanzeige   #2 (Link direkt zu diesem Beitrag)   nach oben 
Camping-Ass

Punkte: 74.104, Level: 100
Punkte: 74.104, Level: 100 Punkte: 74.104, Level: 100 Punkte: 74.104, Level: 100
Aktivität: 85,7%
Aktivität: 85,7% Aktivität: 85,7% Aktivität: 85,7%
Last Achievements
 
Benutzerbild von Perry
 
Registriert seit: 06.01.2010
Ort: Nord-Kehdingen
Beiträge: 3.959

Zelt: Sommer/Winter: Markise oder Dorèma oder Outwell
(Zug)fahrzeug: Ford Mondeo 2.2 TDCI
Wohnwagen: LMC Dom
Sonstiges: Hundefreund & Hundenarr

Perry genießt hohes Ansehen Perry genießt hohes Ansehen Perry genießt hohes Ansehen Perry genießt hohes Ansehen Perry genießt hohes Ansehen Perry genießt hohes Ansehen Perry genießt hohes Ansehen Perry genießt hohes Ansehen Perry genießt hohes Ansehen Perry genießt hohes Ansehen Perry genießt hohes Ansehen
Standard AW: Fehlerhafte Wasserstandsanzeige

Hej Michael,
ja, ist schon etwas seltsam, aber vlt. auch nicht..
Wenn deine Wasserstandsanzeige auf kapazitiver Messung beruht, kann durch eine fehlerhafte Pumpe dieser kapazitive Wert beeinflusst werden, dass die Messung gen Null geht.....
Unlogisch wäre es dann doch nicht....
Ich stelle mir das so vor, dass es die Ursache war....

LG Perry

Gesendet von meinem HTC One M9 mit Tapatalk
__________________
http://www.campingforen.de/foren/signaturepics/sigpic1373_7.gif
Jag kan inte låta det

LG Perry

Perry ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Perry für den wertvollen Beitrag:
Michael42 (28.09.2017)
Antwort

  Die sympathische Campercommunity > Technik, Zubehör, Ausstattung, Umbauten > Wasser und Sanitär

Stichworte
defekt , fehlerhaft , fendt tendenza 515 sg , wasserpumpe , wasserstandsanzeige

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an



Alle Zeitangaben in WEZ +1. Es ist jetzt 10:59 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Content Relevant URLs by vBSEO 3.6.0